Symptom
When users attempt to import records via CSV file and are receiving the "The selected CSV file contains no data" error.
Applies To
-
Imports
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Prospects/Accounts
Resolution
Users will need to ensure that each column within their CSV file has been labeled such as "Name," "Email," "Account," etc...
Cause
Outreach will only accept CSV files as long as each column has been labeled.
Additional Resources
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